
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Triad Superintendent pleased with portion of state report card</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.marysvillejt.com/wp/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.marysvillejt.com/wp/wp-content/uploads/2014/05/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://www.marysvillejt.com/wp/wp-content/uploads/2014/05/mobile.png" />
	
<meta name='robots' content='noindex,follow' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marysville Journal-Tribune &raquo; Feed" href="http://www.marysvillejt.com/wp/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Marysville Journal-Tribune &raquo; Comments Feed" href="http://www.marysvillejt.com/wp/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Marysville Journal-Tribune &raquo; Triad Superintendent pleased with portion of state report card Comments Feed" href="http://www.marysvillejt.com/wp/?feed=rss2&#038;p=17798" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marysvillejt.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.marysvillejt.com/wp/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.marysvillejt.com/wp/?anchor_obj=4&#038;bunyad_custom_css=1&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"e16f5fa435","ajaxurl":"http:\/\/www.marysvillejt.com\/wp\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/js/file-upload.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/gallery-plugin/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/gallery-plugin/js/frontend_script.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_US","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.marysvillejt.com/wp/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.marysvillejt.com/wp/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marysvillejt.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marysvillejt.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ohio Supreme Court removes referendum from ballot' href='http://www.marysvillejt.com/wp/?p=17805' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.marysvillejt.com/wp/?p=17798" />
<link rel='shortlink' href='http://www.marysvillejt.com/wp/?p=17798' />
<link rel="alternate" type="application/json+oembed" href="http://www.marysvillejt.com/wp/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.marysvillejt.com%2Fwp%2F%3Fp%3D17798" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marysvillejt.com/wp/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.marysvillejt.com%2Fwp%2F%3Fp%3D17798&#038;format=xml" />
<meta property="fb:app_id" content="1033416166705201"/>			<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
				<!-- Start ios -->
		<script type="text/javascript">
			(function($){
				$(document).ready( function() {
					$( '#fancybox-overlay' ).css({
						'width' : $(document).width()
					});
				});
			})(jQuery);
		</script>
		<!-- End ios -->
			<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "corinnebix"}});
        </script>
	   	
<!--[if lt IE 9]>
<script src="http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="single single-post postid-17798 single-format-standard page-builder gllr_theme-sphere.com right-sidebar full">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
				
				<div class="search">
					<form action="http://www.marysvillejt.com/wp/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

							<div class="textwidget"><a href="http://www.allohioballoonfest.com" target="_blank"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/09/banner-balloonfest.jpg"> </a></div>
						
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.marysvillejt.com/wp/" title="Marysville Journal-Tribune" rel="home">
									
					<img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/09/header-logo-large3.jpg" class="logo-image" alt="Marysville Journal-Tribune"  />
						 
								</a>
				
				</div>
				
				<div class="right">
								<div class="textwidget"><div id="circularhub_module_8801"></div>
<script src="//api.circularhub.com/8801/932be3c8e5176f3a/flyertown_module.js"></script>

</div>
						</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.marysvillejt.com/wp/?page_id=40">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.marysvillejt.com/wp/?page_id=40">Subscribe Today</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="http://marysvillejournaltribune.oh.newsmemory.com/archive.php">Archives</a></li>
</ul>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-297"><a href="http://www.marysvillejt.com/wp/?page_id=9">News</a>
<ul class="sub-menu">
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.marysvillejt.com/wp/?page_id=9">Local News</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.marysvillejt.com/wp/?page_id=140">Police Beat</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.marysvillejt.com/wp/?page_id=142">Court News</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.marysvillejt.com/wp/?page_id=144">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://www.marysvillejt.com/wp/?page_id=57">Sports</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64"><a href="http://www.marysvillejt.com/wp/?page_id=59">Community</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.marysvillejt.com/wp/?page_id=138">Calendar of Events</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-163"><a href="http://www.marysvillejt.com/wp/?page_id=146">Society</a>
	<ul class="sub-menu">
		<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="http://www.marysvillejt.com/wp/?page_id=150">Anniversaries</a></li>
		<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="http://www.marysvillejt.com/wp/?page_id=152">Weddings</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.marysvillejt.com/wp/?page_id=154">Engagements</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.marysvillejt.com/wp/?page_id=156">Birth Announcements</a></li>
	</ul>
</li>
	<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="http://www.marysvillejt.com/wp/?page_id=148">Letters to the Editor</a></li>
	<li id="menu-item-766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-766"><a href="http://www.marysvillejt.com/wp/?page_id=764">Columns/Editorials</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://www.marysvillejt.com/wp/?page_id=408">Education</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.marysvillejt.com/wp/?page_id=97">Favorite Fare</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.marysvillejt.com/wp/?page_id=95">Off The Hook</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63"><a href="http://www.marysvillejt.com/wp/?page_id=61">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.marysvillejt.com/wp/?page_id=61">Current Ads</a></li>
	<li id="menu-item-14004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14004"><a target="_blank" href="http://circulars.marysvillejt.com">Weekly Circulars</a></li>
	<li id="menu-item-13980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13980"><a href="http://www.marysvillejt.com/wp/?page_id=118">Garage Sale Map</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://www.marysvillejt.com/wp/?page_id=116">Submit Your Classified</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-66"><a href="http://www.marysvillejt.com/wp/?page_id=55">Photos</a>
<ul class="sub-menu">
	<li id="menu-item-2294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2294"><a href="http://www.marysvillejt.com/wp/?page_id=2282">Feature Photos</a></li>
	<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2296"><a href="http://www.marysvillejt.com/wp/?page_id=2265">Marysville</a></li>
	<li id="menu-item-2293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2293"><a href="http://www.marysvillejt.com/wp/?page_id=2285">Fairbanks</a></li>
	<li id="menu-item-2295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2295"><a href="http://www.marysvillejt.com/wp/?page_id=2272">North Union</a></li>
	<li id="menu-item-2292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2292"><a href="http://www.marysvillejt.com/wp/?page_id=2287">Jonathan Alder</a></li>
	<li id="menu-item-2291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2291"><a href="http://www.marysvillejt.com/wp/?page_id=2289">Triad</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37"><a href="http://www.marysvillejt.com/wp/?page_id=11">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-4441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4441"><a href="http://www.marysvillejt.com/wp/?page_id=11">Rates &#038; Info</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392"><a href="http://www.marysvillejt.com/wp/?page_id=390">Auction Ads</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="http://www.marysvillejt.com/wp/?page_id=15">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.marysvillejt.com/wp/?page_id=105">News Stand Locations</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.marysvillejt.com/wp/?page_id=15">Location &#038; Phone</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.marysvillejt.com/wp/?page_id=44">Staff List</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.marysvillejt.com/wp/?page_id=99">Print Shop</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="http://www.marysvillejt.com/wp/?page_id=315">Sitemap</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371"><a href="http://www.marysvillejt.com/web/index.php">Previous Site</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.marysvillejt.com/wp/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.marysvillejt.com/wp/?cat=4"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span class="current">Triad Superintendent pleased with portion of state report card</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-17798" class="post-17798 post type-post status-publish format-standard has-post-thumbnail category-news" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.marysvillejt.com/wp/wp-content/uploads/2016/08/triadnewlogo.jpg" title="Triad Superintendent pleased with portion of state report card" itemprop="image">
				
								
										
						<img width="249" height="249" src="http://www.marysvillejt.com/wp/wp-content/uploads/2016/08/triadnewlogo.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="triadnewlogo" title="Triad Superintendent pleased with portion of state report card" srcset="http://www.marysvillejt.com/wp/wp-content/uploads/2016/08/triadnewlogo.jpg 249w, http://www.marysvillejt.com/wp/wp-content/uploads/2016/08/triadnewlogo-150x150.jpg 150w" sizes="(max-width: 249px) 100vw, 249px" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		Triad Superintendent pleased with portion of state report card		</h1>
		
		<a href="http://www.marysvillejt.com/wp/?p=17798#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://www.marysvillejt.com/wp/?author=12" title="Posts by Corinne Bix" rel="author">Corinne Bix</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2016-09-20T23:30:49+00:00" itemprop="datePublished">September 20, 2016</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.marysvillejt.com/wp/?cat=4" rel="category">News</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.marysvillejt.com/wp/?p=17798' addthis:title='Triad Superintendent pleased with portion of state report card' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p>Superintendent Chris Piper was excited to share with board members that the district received an “A” overall for value-added on the recently released state report card.</p>
<!-- AddThis Sharing Buttons below --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.marysvillejt.com/wp/?p=17798></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.marysvillejt.com/wp/?p=17798" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
			
</article>




				<div class="comments">
				
	
	<div id="comments">

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/?p=17798#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.marysvillejt.com/wp/wp-login.php?redirect_to=http%3A%2F%2Fwww.marysvillejt.com%2Fwp%2F%3Fp%3D17798">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-31" class="widget widget_text">			<div class="textwidget"><a href="mailto:kb@marysvillejt.com"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/09/submit-photo.jpg"> </a></div>
		</li>
<li id="text-30" class="widget widget_text">			<div class="textwidget"></p>
<p><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/09/2centsweather.jpg" width="325" height="98" 
border="0" usemap="#ImageMap2"></p>
<map name="ImageMap2">
<area shape="rect" coords="4, 4, 156, 93" href="http://wxug.us/1r4f6" target="_blank">
<area shape="rect" coords="168, 4, 323, 95" href="http://www.my2centsworth.biz/" target="_blank">
</map>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="text-20" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/09/e-app_button.jpg" width="325" height="50" border="0" usemap="#ImageMap1"></p>
<map name="ImageMap1">
<area shape="rect" coords="6, 3, 160, 46" href="https://itunes.apple.com/us/app/marysville-journal-tribune/id550556181?mt=8" target="_blank">
<area shape="rect" coords="167, 1, 319, 47" href="https://play.google.com/store/apps/details?id=com.marysvillejournaltribune.android.prod" target="_blank">
</map>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="text-18" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/09/eedition-archives.jpg" border="0" usemap="#ImageMap3"></p>
<map name="ImageMap3">
<area shape="rect" coords="5, 4, 154, 126" href="http://marysvillejournaltribune.oh.newsmemory.com/" target="_blank">
<area shape="rect" coords="166, 5, 324, 126" href="http://marysvillejournaltribune.oh.newsmemory.com/ee/marysvillejournaltribune/freesearch.php" target="_blank">
</map>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="simple_facebook_page_feed_widget-2" class="widget widget_simple_facebook_page_feed_widget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/marysville.journaltribune" data-width="340" data-height="150" data-tabs="" data-hide-cover="0" data-show-facepile="0" data-hide-cta="" data-small-header="" data-adapt-container-width=""></div></div><!-- End Simple Facebook Page Plugin (Widget) --></li>
<li id="widget-easy-twitter-feed-widget-kamn-2" class="widget widget-easy-twitter-feed-widget-kamn">		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

				
	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-2">
						<a class="twitter-timeline" width="340" height="200" href="https://twitter.com/twitterdev" data-widget-id="649316960753352704" data-screen-name="Marysville_JT" data-show-replies="false" data-theme="light" data-link-color="" data-border-color="" data-chrome="">Tweets by @Marysville_JT</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

</li>
<li id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://www.sciotoshoemartmarion.com" target="_blank"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/01/SciotoShoe.jpg"> </a>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.mosiersiga.com" target="_blank"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/01/Mosiers.jpg"> </a>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://www.richwoodbank.com/" target="_blank"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/01/RichwoodBank.jpg"> </a>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="text-36" class="widget widget_text">			<div class="textwidget"><div id="ap_widget_container_48f0ce816a58e139ae1fc708d60a494c"></div>
<script src="http://www.digitalservices.ap.org/widget-content/48f0ce816a58e139ae1fc708d60a494c"></script></div>
		</li>
<li id="text-34" class="widget widget_text">			<div class="textwidget"><a href="http://www.marysvillejt.com/16Progress/index.html" target="_blank"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2016/01/16progress_button.jpg"> </a></div>
		</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://www.marysvillejt.com/pdfads/09090928sheriff.pdf" target="_blank"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/08/SheriffSales.jpg"> </a>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="text-29" class="widget widget_text">			<div class="textwidget"><a href="http://www.publicnoticesohio.com/" target="_blank"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/08/PublicNoticesOhio.jpg"> </a>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><a href="http://www.marysvillejt.com/wp/?page_id=315">Click here to view our Sitemap</a>
<br>
<a href="http://www.marysvillejt.com/web/index.php" target="_blank">Click here to visit our Previous Site</a></div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><a href="http://marysvillejournaltribune.oh.newsmemory.com/">For all stories, complete text is available on our e-edition. Click here to view.</a></div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget">207 N. Main St. • P.O. Box 226 • Marysville, OH 43040</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=714277; 
        var sc_security="10cb2097"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/714277/0/10cb2097/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.1","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-abe2290a0c06e1188ea94f66a502fb8c","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-abe2290a0c06e1188ea94f66a502fb8c "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.marysvillejt.com\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1033416166705201&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--wp_footer-->
</body>
</html>