
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>DOROTHY LEVON “TOOTS” BREHM - Marysville Journal-Tribune</title>
<meta name="description" content="Marysville Journal-Tribune, Marysville, OH 43040, Union County's only daily newspaper. Local news." />
<meta name="keywords" content="Marysville, news, newspaper, Ohio, 43040, local news, All Ohio Balloon Fest" />
<meta name="google-site-verification" content="JbPHSxe_-VJ48Z7dy7P3dOTJVarSKEX3vNOKN_FIWzs" />
 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.marysvillejt.com/wp/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.marysvillejt.com/wp/wp-content/uploads/2014/05/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://www.marysvillejt.com/wp/wp-content/uploads/2014/05/mobile.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.marysvillejt.com/wp/obituaries/dorothy-levon-toots-brehm/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dorothy LeVon “Toots” Brehm, 86, of Cable and formerly of Raymond, died Friday, Jan. 5, 2018, at her daughter’s residence, surrounded by her loving family after some extended health struggles. &nbsp;For the full story, Subscribe To Our E-edition.Comments comments" />
<meta name="twitter:title" content="DOROTHY LEVON “TOOTS” BREHM - Marysville Journal-Tribune" />
<meta name="twitter:site" content="@Marysville_JT" />
<meta name="twitter:image" content="http://www.marysvillejt.com/wp/wp-content/uploads/2018/01/Brehm-obit-photo-for-Monday-1-8-2018.jpg" />
<meta name="twitter:creator" content="@Marysville_JT" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.marysvillejt.com\/wp\/","name":"Marysville Journal-Tribune","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.marysvillejt.com\/wp\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.marysvillejt.com\/wp\/obituaries\/dorothy-levon-toots-brehm\/","sameAs":["https:\/\/www.facebook.com\/marysville.journaltribune\/","https:\/\/www.youtube.com\/channel\/UCp-x1BqSzW0Z_-Xh6xiBA2A","https:\/\/twitter.com\/Marysville_JT"],"@id":"#organization","name":"Marysville Newspapers, Inc.","logo":"http:\/\/www.marysvillejt.com\/wp\/wp-content\/uploads\/2015\/09\/HEADER-JT-LOGO.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marysville Journal-Tribune &raquo; Feed" href="http://www.marysvillejt.com/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marysville Journal-Tribune &raquo; Comments Feed" href="http://www.marysvillejt.com/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marysville Journal-Tribune &raquo; DOROTHY LEVON “TOOTS” BREHM Comments Feed" href="http://www.marysvillejt.com/wp/obituaries/dorothy-levon-toots-brehm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marysvillejt.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.marysvillejt.com/wp/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.marysvillejt.com/wp/?anchor_obj=7&#038;bunyad_custom_css=1&#038;ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/wp-a11y.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"06ba40da9b","ajaxurl":"http:\/\/www.marysvillejt.com\/wp\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_US","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.marysvillejt.com/wp/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.marysvillejt.com/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marysvillejt.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marysvillejt.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.marysvillejt.com/wp/?p=32650' />
<link rel="alternate" type="application/json+oembed" href="http://www.marysvillejt.com/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marysvillejt.com%2Fwp%2Fobituaries%2Fdorothy-levon-toots-brehm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marysvillejt.com/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marysvillejt.com%2Fwp%2Fobituaries%2Fdorothy-levon-toots-brehm%2F&#038;format=xml" />
<meta property="fb:app_id" content="1033416166705201"/>			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
				<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "jacobr"}});
        </script>
	   <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-abe2290a0c06e1188ea94f66a502fb8c","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-abe2290a0c06e1188ea94f66a502fb8c" async="async"></script>	
<!--[if lt IE 9]>
<script src="http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-32650 single-format-standard do-etfw gllr_theme-sphere.com right-sidebar full">


<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
				
				<div class="search">
					<form action="http://www.marysvillejt.com/wp/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

							<div class="textwidget"><a href="http://www.allohioballoonfest.com" target="_blank"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/09/banner-balloonfest.jpg"> </a></div>
						
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.marysvillejt.com/wp/" title="Marysville Journal-Tribune" rel="home">
									
					<img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/09/header-logo-large3.jpg" class="logo-image" alt="Marysville Journal-Tribune"  />
						 
								</a>
				
				</div>
				
				<div class="right">
								<div class="textwidget"><div id="circularhub_module_8801"></div>
<script src="//api.circularhub.com/8801/932be3c8e5176f3a/flyertown_module.js"></script>

</div>
						</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.marysvillejt.com/wp/contact/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.marysvillejt.com/wp/contact/subscribe/">Subscribe Today</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="http://marysvillejournaltribune.oh.newsmemory.com/archive.php">Archives</a></li>
</ul>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-297"><a href="http://www.marysvillejt.com/wp/local-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-27608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-27608"><a href="http://www.marysvillejt.com/wp/category/news/">News</a></li>
	<li id="menu-item-27617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-27617"><a href="http://www.marysvillejt.com/wp/category/police-beat/">Police Beat</a></li>
	<li id="menu-item-27616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-27616"><a href="http://www.marysvillejt.com/wp/category/court-news/">Court News</a></li>
	<li id="menu-item-27605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-27605"><a href="http://www.marysvillejt.com/wp/category/obituaries/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-27615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-27615"><a href="http://www.marysvillejt.com/wp/category/sports/">Sports</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64"><a href="http://www.marysvillejt.com/wp/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.marysvillejt.com/wp/community/calendar-events/">Calendar of Events</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-163"><a href="http://www.marysvillejt.com/wp/community/society/">Society</a>
	<ul class="sub-menu">
		<li id="menu-item-27611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-27611"><a href="http://www.marysvillejt.com/wp/category/anniversaries/">Anniversaries</a></li>
		<li id="menu-item-27614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-27614"><a href="http://www.marysvillejt.com/wp/category/weddings/">Weddings</a></li>
		<li id="menu-item-27613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-27613"><a href="http://www.marysvillejt.com/wp/category/engagements/">Engagements</a></li>
		<li id="menu-item-27612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-27612"><a href="http://www.marysvillejt.com/wp/category/birth-announcements/">Birth Announcements</a></li>
	</ul>
</li>
	<li id="menu-item-27619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-27619"><a href="http://www.marysvillejt.com/wp/category/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-27618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-27618"><a href="http://www.marysvillejt.com/wp/category/columnseditorials/">Columns/Editorials</a></li>
	<li id="menu-item-27620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-27620"><a href="http://www.marysvillejt.com/wp/category/education/">Education</a></li>
	<li id="menu-item-27621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-27621"><a href="http://www.marysvillejt.com/wp/category/favorite-fare/">Favorite Fare</a></li>
	<li id="menu-item-27622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-27622"><a href="http://www.marysvillejt.com/wp/category/off-the-hook/">Off The Hook</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63"><a href="http://www.marysvillejt.com/wp/classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.marysvillejt.com/wp/classifieds/">Current Ads</a></li>
	<li id="menu-item-14004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14004"><a target="_blank" href="http://circulars.marysvillejt.com">Weekly Circulars</a></li>
	<li id="menu-item-13980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13980"><a href="http://www.marysvillejt.com/wp/classifieds/garage-sale-ads-map/">Garage Sale Map</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://www.marysvillejt.com/wp/classifieds/submit-your-classified/">Submit Your Classified</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-66"><a href="http://www.marysvillejt.com/wp/photos/">Photos</a>
<ul class="sub-menu">
	<li id="menu-item-2294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2294"><a href="http://www.marysvillejt.com/wp/photos/feature-photos/">Feature Photos</a></li>
	<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2296"><a href="http://www.marysvillejt.com/wp/photos/marysville/">Marysville</a></li>
	<li id="menu-item-2293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2293"><a href="http://www.marysvillejt.com/wp/photos/fairbanks/">Fairbanks</a></li>
	<li id="menu-item-2295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2295"><a href="http://www.marysvillejt.com/wp/photos/north-union/">North Union</a></li>
	<li id="menu-item-2292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2292"><a href="http://www.marysvillejt.com/wp/photos/jonathan-alder/">Jonathan Alder</a></li>
	<li id="menu-item-2291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2291"><a href="http://www.marysvillejt.com/wp/photos/triad/">Triad</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37"><a href="http://www.marysvillejt.com/wp/advertise/">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-4441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4441"><a href="http://www.marysvillejt.com/wp/advertise/">Rates &#038; Info</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392"><a href="http://www.marysvillejt.com/wp/resources/auction-ads/">Auction Ads</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="http://www.marysvillejt.com/wp/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.marysvillejt.com/wp/contact/news-stand-locations/">News Stand Locations</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.marysvillejt.com/wp/contact/">Location &#038; Phone</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.marysvillejt.com/wp/contact/staff-list/">Staff List</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.marysvillejt.com/wp/resources/print-shop/">Print Shop</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="http://www.marysvillejt.com/wp/sitemap/">Sitemap</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.marysvillejt.com/wp/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.marysvillejt.com/wp/category/obituaries/"><span itemprop="title">Obituaries</span></a></span><span class="delim">&raquo;</span><span class="current">DOROTHY LEVON “TOOTS” BREHM</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-32650" class="post-32650 post type-post status-publish format-standard category-obituaries" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="" title="DOROTHY LEVON “TOOTS” BREHM" itemprop="image">
				
								
										
											
										
								
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		DOROTHY LEVON “TOOTS” BREHM		</h1>
		
		<a href="http://www.marysvillejt.com/wp/obituaries/dorothy-levon-toots-brehm/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://www.marysvillejt.com/wp/author/jacobr/" title="Posts by Jacob Runnels" rel="author">Jacob Runnels</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2018-01-08T23:30:21+00:00" itemprop="datePublished">January 8, 2018</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.marysvillejt.com/wp/category/obituaries/" rel="category tag">Obituaries</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<div class="at-above-post addthis_tool" data-url="http://www.marysvillejt.com/wp/obituaries/dorothy-levon-toots-brehm/"></div><div class='ta_protected_content'><p><img class="alignnone size-full wp-image-32651" src="http://www.marysvillejt.com/wp/wp-content/uploads/2018/01/Brehm-obit-photo-for-Monday-1-8-2018.jpg" alt="" width="100" height="131" /><br />
Dorothy LeVon “Toots” Brehm, 86, of Cable and formerly of Raymond, died Friday, Jan. 5, 2018, at her daughter’s residence, surrounded by her loving family after some extended health struggles.</p>
</p>
      <p>&nbsp;For the full story, <a target="_blank" title="Subscribe to the E-edition"
          href="http://marysvillejournaltribune.oh.newsmemory.com/"><i><b>Subscribe
              To Our E-edition</b></i></a>.</p></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.marysvillejt.com/wp/obituaries/dorothy-levon-toots-brehm/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.marysvillejt.com/wp/obituaries/dorothy-levon-toots-brehm/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.marysvillejt.com/wp/obituaries/dorothy-levon-toots-brehm/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
			
</article>




				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/obituaries/dorothy-levon-toots-brehm/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.marysvillejt.com/wp/wp-login.php?redirect_to=http%3A%2F%2Fwww.marysvillejt.com%2Fwp%2Fobituaries%2Fdorothy-levon-toots-brehm%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href=" http://www.marysvillejt.com/wp/wp-content/uploads/2017/12/Babies-of-2017_form.pdf " target="_blank" rel="noopener"><img src=" http://www.marysvillejt.com/wp/wp-content/uploads/2017/12/Babies-Web-Button.jpg " /> </a></p>
</div>
		</li>
<li id="text-42" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.marysvillejt.com/wp/wp-content/uploads/2017/11/UC-RE-Tax-list-11-22.pdf" target="_blank" rel="noopener"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2017/11/UC-Auditor-Web-Button_-tax.jpg" /> </a></p>
</div>
		</li>
<li id="text-41" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.marysvillejt.com/wp/wp-content/uploads/2017/11/UC-MH-Tax-list-11-22.pdf" target="_blank" rel="noopener"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2017/11/UC-Auditor-Web-Button_-mobile.jpg" /> </a></p>
</div>
		</li>
<li id="text-40" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.shepherdexcavating.com/" target="_blank" rel="noopener"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2017/11/Button-ShepherdExcavating.jpg" /> </a></p>
</div>
		</li>
<li id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://www.sciotoshoemartmarion.com" target="_blank"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/01/SciotoShoe.jpg"> </a>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.mosiersiga.com" target="_blank"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/01/Mosiers.jpg"> </a>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="text-31" class="widget widget_text">			<div class="textwidget"><a href="mailto:kb@marysvillejt.com"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/09/submit-photo.jpg"> </a></div>
		</li>
<li id="text-30" class="widget widget_text">			<div class="textwidget"></p>
<p><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/09/2centsweather.jpg" width="325" height="98" 
border="0" usemap="#ImageMap2"></p>
<map name="ImageMap2">
<area shape="rect" coords="4, 4, 156, 93" href="http://wxug.us/1r4f6" target="_blank">
<area shape="rect" coords="168, 4, 323, 95" href="http://www.my2centsworth.biz/" target="_blank">
</map>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="text-20" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/09/e-app_button.jpg" width="325" height="50" border="0" usemap="#ImageMap1"></p>
<map name="ImageMap1">
<area shape="rect" coords="6, 3, 160, 46" href="https://itunes.apple.com/us/app/marysville-journal-tribune/id550556181?mt=8" target="_blank">
<area shape="rect" coords="167, 1, 319, 47" href="https://play.google.com/store/apps/details?id=com.marysvillejournaltribune.android.prod" target="_blank">
</map>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="text-18" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/09/eedition-archives.jpg" border="0" usemap="#ImageMap3"></p>
<map name="ImageMap3">
<area shape="rect" coords="5, 4, 154, 126" href="http://marysvillejournaltribune.oh.newsmemory.com/" target="_blank">
<area shape="rect" coords="166, 5, 324, 126" href="http://marysvillejournaltribune.oh.newsmemory.com/ee/marysvillejournaltribune/freesearch.php" target="_blank">
</map>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="simple_facebook_page_feed_widget-2" class="widget widget_simple_facebook_page_feed_widget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.5.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/marysville.journaltribune" data-width="340" data-height="150" data-tabs="" data-hide-cover="0" data-show-facepile="0" data-hide-cta="" data-small-header="" data-adapt-container-width=""></div></div><!-- End Simple Facebook Page Plugin (Widget) --></li>
<li id="text-34" class="widget widget_text">			<div class="textwidget"><a href="http://www.marysvillejt.com/17progress/index.html" target="_blank"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2017/01/17progress.jpg"> </a></div>
		</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.marysvillejt.com/pdfads/12300117_01060124sheriff.pdf" target="_blank" rel="noopener"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2015/08/SheriffSales.jpg" /> </a><br />
<!-- Start of StatCounter Code for Default Guide --><br />
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter.js'></"+"script>");
</script><br />
<noscript></p>
<div class="statcounter"><a title="shopify traffic stats" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/714277/0/10cb2097/1/" alt="shopify traffic stats"></a></div>
<p></noscript><br />
<!-- End of StatCounter Code for Default Guide --></p>
</div>
		</li>
<li id="text-29" class="widget widget_text">			<div class="textwidget"><a href="http://www.publicnoticesohio.com/" target="_blank"><img src="http://www.marysvillejt.com/wp/wp-content/uploads/2017/05/PublicNoticesOhio.jpg"> </a>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=714277;
var sc_invisible=1;
var sc_security="10cb2097";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/714277/0/10cb2097/1/"
alt="shopify traffic stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div>
		</li>
<li id="text-36" class="widget widget_text">			<div class="textwidget"><div id="ap_widget_container_48f0ce816a58e139ae1fc708d60a494c"></div>
<script src="http://www.digitalservices.ap.org/widget-content/48f0ce816a58e139ae1fc708d60a494c"></script></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><a href="http://www.marysvillejt.com/wp/?page_id=315">Click here to view our Sitemap</a>
<br>
</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><a href="http://marysvillejournaltribune.oh.newsmemory.com/">For all stories, complete text is available on our e-edition. Click here to view.</a></div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget">Marysville Journal-Tribune
207 N. Main St.  (P.O. Box 226)
Marysville, OH 43040

Union County's Only Daily Newspaper</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=714277; 
        var sc_security="10cb2097"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/714277/0/10cb2097/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fm-jquery-ui-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/css/jquery-ui.custom.css?ver=1.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='fm-frontend-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=1.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='fm-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='fm-animate-css'  href='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/css/fm-animate.css?ver=1.12.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"states":{"":"","Alabama":"Alabama","Alaska":"Alaska","Arizona":"Arizona","Arkansas":"Arkansas","California":"California","Colorado":"Colorado","Connecticut":"Connecticut","Delaware":"Delaware","District Of Columbia":"District Of Columbia","Florida":"Florida","Georgia":"Georgia","Hawaii":"Hawaii","Idaho":"Idaho","Illinois":"Illinois","Indiana":"Indiana","Iowa":"Iowa","Kansas":"Kansas","Kentucky":"Kentucky","Louisiana":"Louisiana","Maine":"Maine","Maryland":"Maryland","Massachusetts":"Massachusetts","Michigan":"Michigan","Minnesota":"Minnesota","Mississippi":"Mississippi","Missouri":"Missouri","Montana":"Montana","Nebraska":"Nebraska","Nevada":"Nevada","New Hampshire":"New Hampshire","New Jersey":"New Jersey","New Mexico":"New Mexico","New York":"New York","North Carolina":"North Carolina","North Dakota":"North Dakota","Ohio":"Ohio","Oklahoma":"Oklahoma","Oregon":"Oregon","Pennsylvania":"Pennsylvania","Rhode Island":"Rhode Island","South Carolina":"South Carolina","South Dakota":"South Dakota","Tennessee":"Tennessee","Texas":"Texas","Utah":"Utah","Vermont":"Vermont","Virginia":"Virginia","Washington":"Washington","West Virginia":"West Virginia","Wisconsin":"Wisconsin","Wyoming":"Wyoming"},"plugin_url":"http:\/\/www.marysvillejt.com\/wp\/wp-content\/plugins\/form-maker","form_maker_admin_ajax":"http:\/\/www.marysvillejt.com\/wp\/wp-admin\/admin-ajax.php","fm_file_type_error":"Can not upload this type of file","fm_field_is_required":"Field is required.","fm_min_max_check_1":"The ","fm_min_max_check_2":" value must be between ","fm_spinner_check":"Value must be between ","fm_clear_data":"Are you sure you want to clear saved data?","fm_grading_text":"Your score should be less than","time_validation":"This is not a valid time value.","number_validation":"This is not a valid number value.","date_validation":"This is not a valid date value.","year_validation":"The year must be between %%start%% and %%end%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marysvillejt.com/wp/wp-content/plugins/form-maker/js/main_div_front_end.js?ver=1.12.10'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1033416166705201&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>